What would you like to be able to do?

"hide one level" keyboard shortcut doesn't work on Mac OS

I would like to have "hide one level" keyboard shortcut to work on Mac OS. Currently, it doesn't.

3 votes
Vote
Sign in
(thinking…)
Sign in with: facebook google
Signed in as (Sign out)
You have left! (?) (thinking…)
Ihor shared this idea  ·   ·  Flag idea as inappropriate…  ·  Admin →

0 comments

Sign in
(thinking…)
Sign in with: facebook google
Signed in as (Sign out)
Submitting...

Feedback and Knowledge Base